Инфо

Надоела реклама - зарегистрируйтесь и входите как пользователь.

29.08.2017 вышел патч 0.9.20. Теперь моды нужно устанавливать в папки "mods\0.9.20\" и "res_mods\0.9.20\". Если после обновления у Вас перестал работать мод, то просто перенесите его с папки "0.9.19.1.2" в папку "0.9.20". Некоторые моды и сборки модов могут оказаться неработоспособными либо работать с багами. В самом ближайшем времени все нерабочие моды и сборки будут обновлены. Наберитесь терпения и следите за обновлениями. Если после обновления мода / сборки у вас без причин зависает или вылетает клиент, скачайте скрипт очистки кэша игры и запустите его, проблема должна решиться.